X/SIEM Apache Struts 2(の脆弱性S2-052)に対する影響 | Logstorage

X/SIEM Apache Struts 2(の脆弱性S2-052)に対する影響

平素、弊社製品 Logstorage-X/SIEM をご利用いただき誠にありがとうございます。

2017年9月6日に公開された下記、Struts 2 の脆弱性に関して、弊社製品 X/SIEM への影響を調査し、 影響が無いことを確認致しました。

Apache Struts 2 の脆弱性 (S2-052) に関する注意喚起       

PAGE TOP