SKYSEA Client View 連携パック Ver 2.15.0 リリース | Logstorage

SKYSEA Client View 連携パック Ver 2.15.0 リリース

SKYSEA Client View 連携パック 2.15.0

■Logstorage 対応バージョン
 4.6以上

■Logstorage SBT 対応バージョン
 1.5.1以上


■SKYSEA Client View 対応バージョン
 13.0 / 13.1 / 13.2 / 14.0 / 14.1 / 15.0 / 15.1 / 15.2 / 16.0 / 16.1 / 16.101 / 16.2 / 16.3


■ Version 2.14.1 – 2.15.0 の主な変更点は以下の通りです。
 ▼対応バージョン追加
  ・SKYSEA Client View の下記のバージョンに対応しました。
   - Ver.16.3

  ・上記バージョンの対応に伴い、ログフォーマット定義が追加されました。

PAGE TOP