Logstorage Box連携パック Ver 2.0.4 リリース | Logstorage

Logstorage Box連携パック Ver 2.0.4 リリース

認証に関する不具合の修正

・Logstorage Box連携パック 2.0.0 ~ 2.0.3 について、連携対象であるBoxからログを収集する際に、Box にログイン認証を行う動作について不具合が発見されました。
・現在、Logstorage Box連携パック 2.0.0 ~ 2.0.3 をご利用いただいているお客様につきましては、2.0.4へのバージョンアップをお願い致します。
・Logstorage Box 連携パック 2.0.4 、及びバージョンアップ手順については、ダウンロードサイトより入手をお願い致します。
・Logstorage ダウンロードサイト: https://partner.logstorage.com/proself

※Logstorage ダウンロードサイトへのアクセスには、有償サポート確認書又は契約書に記載されている「利用者ID」と「パスワード」が必要になります。
※ダウンロードサイトにて、Logstorage Box連携パック へのダウンロードリンクが表示されていない場合は、弊社 サポート窓口までお問い合わせください。
※弊社サポート窓口については、https://www.logstorage.com/support/support.htmlを御覧ください。

PAGE TOP